Nov 8th ارایه بسته بروز رسانی امنیتی برای vBulletin 5

به اطلاع می رساند یک بروز رسانی امنیتی بسیار مهم برای انجمن ساز vBulletin ویرایش 5 ارایه شده است. این بروز رسانی ویرایش های 5.1.4 تا 5.1.9 را در بر می گیرد. به منظور حفظ امنیت سرویس میزبانی وب خود در صورت ... بیشتر »

Nov 8th حفره امنیتی بسیار خطرناک SQL Injection در جوملا 3

احتراما به اطلاع می رساند اخیرا یک حفره امنیتی بسیار خطرناک از نوع SQL Injection در برنامه مدیریت محتوای محبوب جوملا ویرایش 3 شناسایی شده است. این مشکل امنیتی در بروز رسانی اخیر ارایه شده از سوی تیم ... بیشتر »